BABYV
HASIL DAN PEMBAHASAN

5.1. Data Lapangan
Proyek yang ditinjau dalam penelitian ini adalah Proyck Jembatan
Padangan-Kasiman Kabupaten Bojonegoro, dengan rincian berikut ini:
Nilai total proyek : Rp. 25.923.667.330,45
Waktu pelaksanaan : 217 hari kalender
Tanggal pekerjaan dimulai  : 07 Februari 2014
Tanggal pekerjaan selesai ;14 September 2014
Rencana Anggaran Biaya dan Kurva S untuk proyek tersebut dapat
dilihat pada Lampiran II. dan Lampiran V.

5.2, Analisis Data

Pada bab ini akan.dijelaskan secara terperinci mengenai percepatan
waktu proyek dengan variasi penambahan jam kerja (lembur) menggunakan
program Microsoft Project 2007, yang meliputi dua tahapan yakni:
1. Menyusun rencana jadwal dan biaya proyek (baseline).
2. Percepatan waktu proyek dengan variasi penambahan jam kerja (lembur).
Kemudian hasil dari percepatan waktu proyek dengan variasi penambahan jam
kerja (lembur) berupa perubahan biaya sebelum dan sesudah penambahan jam

kerja (lembur) dibandingkan dengan biaya denda.

5.2.1. Menyusun Rencana Jadwal dan Biaya Proyek (Baseline)
Langkah —langkah dalam menyusun rencana jadwal dan biaya proyek
menggunakan program Microsoft Project 2007 adalah sebagai berikut:
1. Membuka lembar kerja baru. .
Klik tombol Start > Program > Microsoft Office > Microsoft Project 2007
2. Memasukkan tanggal dimulainya proyek.
Mengaktifkan menu Project > Project Information. Pada kotak dialog

DPyniont Tnfnrmation dintlth Sehoedule Erom ° Project Start Date eetmmuidian
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memasukkan tanggal dimulainya proyek yaitu tanggal 07 Februari 2014 pada
kotak Start Date. Langkah tersebut dapat dilihat pada Gambar 5.1 berikut ini.

Gambar 5.1 Memasukkan tggal dimulainya proyek.

Menyusun kalender kerja untuk menentukan hari kerja dan jam kerja.

Proyek ini mempunyai hari kerja per minggn adalah 7 hari kerja dengan jam
kerja 9 jam per hari. Untuk memasukkan data tersebut pada Microsoft
Project, mula-mula klik menu Tools > Change Working Time > Work
Weeks > Details kemudian pada kotak select day(s) pilih semua harj
kemudian pilih Set day(s) to these spesific working times. Berikutnya
memasukkan jam kerja pada kotak Form: 07.00 To: 12.00 dan Form: 13.00
To: 17.00 > OK Selanjutnya pada tampilan Work Weeks pilih Options,
mengisikan data pada kotak Default start time: 07.00; Default end time:
17.00; Hours per day: 9,00; Hours per week: 63,00; dan Days per month;
30. Hari libur kalender dimasukkan ke dalam Exceptions dengan memilih

tanggal yang ditentukan libur pada tampilan kalender kemudian mengetikkan
libur pada kotak Name. Tanggal 28 dan 29 Juli 2014 ditentukan libur sesuai

kalender dengan cara tersebut. Hasil dari langkah tersebut dapat dilihat pada
Gambar 5.2, Gambar 5.3, dan Gambar 5.4 berikut ini.
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Gambar 5.4 Memasukkan h
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4. Memasukkan data kegiatan proyek dan hubungan antar item pekerjaan.
Item-item pekerjaan pada kegiatan proyek dimasukkan dengan mengetikkan
pada kolom Task Name dan durasi item pekerjaan pada kolom Duration.
Kemudian hubungan antar item pekerjaan dimasukkan pada kolom
Predecessors sesuai dengan Tabel 5.1, kemudian setelah kolom Task Name,
Duration, Predecessors terisi semua maka kolom Start dan Finish akan
otomatis terisi dan tampilan sebelah kanan memperlihatkan hasil berupa
Gantt Chart sesuai data yang dimasukkan.

Contoh pengisian: pekerjaan Sewa Direksi keet dan Gudang (No. Task 5)
dimulai bersamaan dengan pekerjaan Uitzet dan Pasangan Bowplani( (No. |
Task 3), maka pada kolom Predecessor diisi 3SS. Hasil dari langkah ini

Albrsnaa M A Mo 1L __ L. 1.
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No. Task | Activity Name Task Predecessors
1 PEKERJAAN JEMBATAN BENTANG 201,54 METER
2 PERSIAPAN, MOBILISASI dan DEMOBILISASI
3 A Uitzet dan Pasangan Bowplank start
4 B Mobilisasi dan Demobilisasi Alat Berat 3 Start-to-Start
5 C Sewa Sheet Pile + Mobilisasi A,B
[ D Sewa Direksi keet dan Gudang 3 Start-to-Start
7 PEKERJAAN STRUKTUR BAWAH
8 PEKERJAAN PONDASI
g PEKERJAAN TIANG PANCANG BAIA DIA. 609,6 mm
10 E Pengadaan Tiang Pancang baja besi Dia. 609,6 mm D
11 F Ongkos Pancang B, E
12 G Joint Las Pancang CE
13 H Beton isian pancang K 350 F, G
14 PEKERJAAN Tiang pancang Dia. 711,2mm
15 | pengadaan Tiang Pancang baja besi Dia. 711,2 mm E, F Start-to-Start, G Start-to-Start
16 ) Ongkos Pancang B,F |
17 K Joint Las Pancang G, |
18 L Beton isian pancang K 350 H, LK
19 PEKERJIAAN ABUTMENT .
20 M |Galian Tanah B,C,R, 5 T. UV, W
21 N Urugan Tanah Kembali LAQ
22 o3 Urugan Pasir M
23 P Beton Lantai Kerja M
24 Q Pekerjaan batu kosong pelindung abutment Q,P
25 Beton Abutment 1 K 350
26 R Cor Beton Abutment 1 K 350 H
27 5 Baja Tulangan Abutment H
238 T Bekisting Abutment H
29 Beton Abutment 2 K 350
30 V) Cor Beton Abutment 2 K350 H
31 v Baja Tulangan Abutment H
32 w Bekisting Abutment H
33 Beton Pilar 1 K 350
234 X Cor Beton Pilar 1 K 350 H
35 Y Baja Tulangan pilar H
36 4 Bekisting Pilar H
37 Beton Pilar 2 K 350
38 A |cor Beton Pilar 2 K350 ], K, L Start-to-Start, R, U, x
a9 AB  |Baja Tulangan Pilar 1, K, L Start-to-Start, 3, A
40 AC Bekisting Pilar 3, K, L Start-to-Start, T W, 2
41 Beton Pilar 3 K350
42 AD Cor Beton Pilar 3K 350 LK, 1 Start-to-Start, R, U, X
43 AE  |Baja Tulangan Pilar 1, X, L Start-to-Start, S, v, Y
44 AF  |Bekisting Pilar 1, K, L Start-to-Start, T, W, Z
45 Beton Wing Wall K 350
46 AG |Cor Beton Wing Wall X350 1, K, L Start-to-Start, R, U, X
47 AH  |Baja Tulangan Wing wall 1, K, L Start-to-Start, 5,V Y
48 Al Bekisting Wing Wall 1, K, L Start-to-Start, T, W, Z
49 PEKERJIAAN STRUKTUR ATAS
50 pelat Lantai Kendaraan
51 Al Beton Pelat lantai kendaraan K 350 AA, AB, AC, AD, AE, AF, AG, AH, Al, AQ
52 AK  |Baja Tulangan AA, AB, AC, AD, AE, AF, AG, AH, Al AQ
53 AL |Expantion Joint AJ, AK
54 MM |Elastomer + Ascesorls voided Al, AK
55 AN |Elastomer + Ascesoris jembatan baja Al, AK
56 AO  |Leuneng Al, AK
57 AP |Hand Rail pipa galvanis 3' Al, AK
S8 AQ_ |Voided Slab bentang 8m AT
59 AR |Rangka Bajabentang 40m - 2 unit H
60 AS Rangka Baja bentang 100m - 1 unit AR
61 AT  |Erection rangka jembatan AS
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Gambar 5. 5 Penyusunan pekeqaan dan tampllan Gantt Chart

fengisikan data harga bahan serta data upah dan pekerja.

ldik View > Resources Sheet > mengisi Resource Name sesuai data yang
da. Untuk tenaga kerja dan sewa peralatan pada kolom Type diisi dengan
Vork kemudian biaya per hari atau biaya per jam dimasukkan dalam kolom
td. Rate, jumlah tenaga kerja dan jumlah sewa alat yang dibutuhkan
imasukkan dalam kolom Max Units, dan kolom Acerue At diisi dengan
rorated. Sedangkan untuk bahan dan alat pada kolom Type diisi dengan
faterial, tipe satuan jumlah bahan dan alat diketikkan pada kolom Material
abel, kemudian harga per satuan jumlah dimasukkan dalam kolom Std. Rate
an kolom Accrue At diisi dengan Start. Langkah tersebut dapat dilihat pada
jambar 5.6.

Aemasukkan resource dari setiap item pekerjaan pada kegiatan proyek.
fula-mula membagi layar Microsoft Project menjadi dua (atas dan bawah)
ntuk memasukan resource dari item-item pekerjaan, yakni layar atas berupa
fantt Chart View dan layar bawah berupa Task Information dengan cara klik
1enu Window > Split. Resource dari item pekerjaan diisi berdasarkan
nalisis Harga Satuan dan Analisa Jumlah Resource (terlampir). Mula-mula
ilih Resource Name untuk item-item pekerjaan seperti yang tercantum pada
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Analisa Harga Satuan. Kolom Units diisi sesuaj jumlah pada Analisis Jumlah
Resource sedangkan untuk kolom Work adalah Jjam kerja sesuaj pada Analisis
Jumlah Resource, Hasi dari langkah inj dapat dilihat pada Gambar 5.7
berikut, '

eng1 data arga bahan u, dan alat,

N
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Contoh pengisian:

a. Pekerjaan Uitzet dan Pasangan Bowplank (No. Task 3)

Resource Name: Mandor, Units diisi = 0,09 dan Work diisi = 3 hari. Resource
Name: Kepala Tukang Kayu, Units diisi = 0,17 dan Work diisi = 6 hari.
Resource Name: Tukang Kayu, Units diisi =1,71 dan Work diisi = 60 hari.
Resource Name: Pekerja / Buruh Tak Terampil, Units diisi = 1,71 dan Work
diisi = 60 hari. Resource Name: Kayu Acuan, Units diisi = 11,4 m’. Resource
Name: Paku, Units diisi = 12 kg, |

b. Pekerjaan Beton Struktur Abutment 1 (No. Task 26)

Resource Name: Mandor, Units diisi = 0,18 dan Work diisi = 7,6 hari.
Resource Name: Kepala Tukang Batu, Units diisi = 0,06 dan Work diisi =
.2,56 hari. Resource Name: Tukang Batu, Units diisi =0,60 dan Work diisi =
25,18 hari. Resource Name: Pekerja / Buruh Tak Terampil, Units diisi = 3,60
dan Work diisi = 151,11 hari. Resource Name: Pasir Cor / Beton, Units diisi =
38,18 m’. Resource Name: Semen / PC (50 kg), Units diisi = 11,2 sak.
Resource Name: Batu Pecah Mesinl/2 c¢m, Units diisi = 4,47 m>. Resource
Name: Air (biaya air tawar), Units diisi = 1.825,35 liter.

Analisa Harga Satuan untuk Pekerjaan Uitzet dan Pasangan Bowplank (No.
T ésk 3) daﬁat dilihat pada Tabel 5.2 dan Analisa Harga Satuan untuk’
Pekerjaan Beton Struktur Abutment 1 (No. Task 26) dapat dilihat pada Tabel
5.3 berikut ini. Analisis Jumlah Resource untuk Pekerjaan Uitzet dan
Pasangan Bowplank (No. Task 3) dapat dilihat pada Tabel 5.4 dan Analisis
Jumlah Resource untuk Pekerjaan Beton Struktur Abutment 1 (No. Task 26)
dapat dilihat pada Tabel 5.5.

Menyimpan rencana jadwal dan biaya sebagai baseline.

Klik menu Tools > Tracking > Set Baseline > pilih Set baseline dan For:

Entire project seperti pada Gambar 5.8.
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Tabel 5.2 Analisa Harga Satuan Pekerjaan Uitzet dan Pasangan Bowplank
: Pembuatan Bouwplank { Uitzet }

Jenis Pekerjaan

Satuan Pembayaran : M1

No. URAIAN KEGIATAN SAT.| KOEFFISIEN HARGA SATUAN JUMLAH

. (Rp.) {Rp.)

1 2 3 4 5 6=4x5
1 [Mandor Hr 0,0050 135.000,00 675,00
2 |Kepala Tukang Kayu Hr 0,0100 90,000,00 900,00
3 |Tukang Kayu Hr: 0,1000 50.000,00 9.000,00
4 |Pekerja / Buruh Tak Terampil Hr 0,1000 65.000,00 6.500,00
5 |Kayu Acuan { Papan 2/20)} M3 0,0070;  3.000.000,00 21.000,00
6 |Kayu Acuan ( Usuk 5/7) M3 . 0,0120 3.000.000,00 36.000,00
7 [Paku Biasa 2"-5" Kg 0,0200 20.000,00 400,00
HARGA SATUAN PEKERJAAN 74.475,00
DIBULATKAN 74.475,00

Tabel 5.3 Analisa Harga Satuan Pekerjaan Beton Struktur Abutment 1
+ Pekerjaan Beton Struktur K-350
: M3Kode : 25.03.01.06

Jenis Pekerjaan
Satuan Pembayaran

No. URAIAN KEGIATAN SAT.| KOEFFISIEN HARGA SATUAN JUMLAA

(Rp.) (Rp.)

1 2 3 4 5 6=4x5
1 {Mandor Hr 0,0830 135.000,00 11.205,00
2 [Pekerja / Buruh Tak Terampil Hr 1,6500 65.000,00 107.250,00
3 |Kepala Tukang Batu Hr 0,0280 90.000,00 2.520,00
4 [Tukang Batu Hr 0,2750 90,000,00 24,750,00
5 |Pasir Cor / Beton Hr 0,4169 165.000,00 68.784,38
6 |Semen/PC {50Kg) Sak 11,2000 63.250,00 708.400,00
7 |Batu Pecah Mesin 1/2 cm M3 0,5263 260.000,00 136.838,00
8 |Air (biaya air tawar) Liter| 215,0000 -50,00 10.750,00
HARGA SATUAN PEKERJAAN 1.070.497,38
NIRIHATKAN 1070 A9R.00




tzet dan Pasangan Bowplank

Tabel 5.4 Analisa Jumlah Resource Pekerjaan Ui
‘ jam'kerja per hari: 9 jam/hari
hari kerja per minggu: " 7 minggu/hari
‘ durasi peketjaan: 5 minggy
Jenis Pekerjaan : Pembuatan Bouwplank { Uitzet ) . 35 hari
Satuan‘Pembayaran : ML volume total pekerjaan: 600,00 ml
HARGA SATUAN JUMLAH JUMLAH JUMLAH JUMLAH JUMLAH
No. URAIAN KEGIATAN SAT.| KOEFFISIEN TR} (Ro.] (Ro.) Total) {per bari] {per harl
1 2 3 4 5 6=4x5 J=6xvol.total pekerjaan | 8=7+5 | 9=8:durasi pekerjaan pembulatan 8
1 |Mandor Hr 0,0050 135.000,00 675,00 405000,000 3,00 0,09]. 0,09
2 |Kepala Tukang Kayu Hr 0,0100 50.000,00 900,00 540000,000 6,00 0,17 0,17
3 |Tukang Kayu Hr 0,1000 90.000,00 9.000,00 5400000,000 60,00 1,71 1,71
4 |Pekerja / Buruh Tak Terampil Hr 0,1000 65,000,00 6.500,00 3900000,000 60,00 1,714 1,71
15 |Kayu Acuan{Papan 2/20) M3 0,0070|  3.000.000,00 21.000,00 12600000,000 4,20
6 |Kayu Acuan { Usuk 5/7) M3 0,0120 3,000.000,00 36.000,00 21600000,000| 7,20
7 |pakuBiasa 2"-5" Kg 0,0200 20.000,00 400,00 240000,000 12,00
I
HARGA SATUAN PEKERJAAN 7447500 44,685.000,00
DIBULATKAN 74.475,00 44.685.000,00




— Tabel 5.5 Analisa Jumlah Resource Pekerjaan Beton Struktur Abutment 1
Beton Isian Pancang Dia.609,6mm

jam ketja per hari: 9 jam/hari
hari ketja per minggu: 7 minggu/hari
durasi pekerjaan: 2 minggu
14 hari
Jenis Pekerjaan : Pekerjazn Beton Struktur K-350 volume total pekerjaan: 849 m3
Satuan Pembayaran : MiKode : 25.03.01.06 . 0,999398
No URAIAN KEGIATAN SAT.| KOEFFISIEN HARGA SATUAN JUMLAH JUMLAH JUMLAH JUMLAH JUMLAH
(Rp.) (Rp.} (Rp.} (Total) {per hari) (per hari)
1 2 3 4 5 6=4x5 | 7=6xvoltotal pekerjaan | 8=7+5 | 9=8:durasi pekerjaan | pembulatan 9
1 |Mandor Hr 0,0830 135.000,00 11.205,00 95130,24 0,70 0,05 0,05
2 {Pekerja / Burah Tak Terampil Hr 1,6500 65.000,00 107.250,00 910550,48 14,01 1,00 1,00
3 |Kepala Tukang Batu Hr 0,0280 50.000,00 2.520,00 21394,75 0,24 0,02 0,02
4 |Tukang Batu Hr 0,2750 90.000,00 24.750,00 210127,03 233 0,17 0,17
5 |Pasir Cor/ Beton Hr 0,4169 165.000,00 68.784,38 583978,05 3,54 |
6 |Semen/PC (50Kg) Sak 11,2000 563.250,00 708.400;00 6014302,66 9509( .
7 |Batu Pecah Masin 1/2 cm M3 0,5263 260.000,00 136.838,00 1161752,04 4,47
8 |Air {hiaya air tawar) Liter]  215,0000 50,00 10.750,00 91267,30; 1.825,35
HARGA SATUAN PEKERIAAN]  1.070.497,38 9.088.502,55
DIBULATKAN|  1.070.495,00 9.088.502,55
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5.2.2. Percepatan Waktu Proyek dengan Variasi Penambahan Jam Kerja

(Lembur)

Percepatan waktu proyek dengan variasi penambahan jam lembur
dilakukan dengan cara mengisikan data jam lembur yang kemudian dibandingkan
dengan kondisi normal, yakni kondisi sebelum dilakukan percepatan. Langkah-
langkah pada tahap ini meliputi:

1. Pada tampilan Gantt Chart menambahkan kolom Baseline Duration,
Duration Variance, Baseline Start, Baseline Finish, Baseline Cost, Cost
Variance, dan Overtime Cost.

Caranya adalah klik kanan pada tampilan Gantt Chart > Insert Column >
pilih Field Name sesuvai yang diinginkan. Hasil langkah ini dapat dilihat pada
Gambar 5.9.

2. Memasukkan durasi item pekerjaan sesuai rencana crash.

Mula-mula membagi layar Microsoft Project menjadi dua dengan cara klik

menu Window > Split. Pilih item pekerjaan yang akan dilakukan percepatan

4% 4 =
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Task Information

berikut.

(sebelah bawah) seperti ditampilkan pada Gambar 5.10
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Memasukkan biaya lembur per jam.

Klik menu View > Resource Sheet. Besamnya biaya lembur dimasukan dalam
kolom Ovt. Rate. Biaya lembur dimasukkan sesuai dari hasil perhitungan.
Hasil langkah ini dapat dilihat pada Gambar 5.11 berikut.
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Memasukkan jam lembur sesuai dengan perhitungan.

Mula-mula membagi layar Microsoft Project menjadi dua dengan cara klik
menu Window > Split. Pilih item pekerjaan yang akan dimasukkan jam
lembur berdasarkan basil perhitungan, kemudian masukan jam lembur sesuai
Resource Name pada kolom Work dan Ovt. Work di bagian Task Information
(sebelah bawah). Hasil dari langkeh ini ditampilkan pada Gambar 5.12
berikut.

Contoh pengisian:

Pekerjaan Uitzet dan Pasangan Bowplank (No. Task 3)

Resource Name: Mandor, Work diisi = 27,27 jam dan Ovt. Work diisi = 2,73
jam. Resource Name: Kepala Tukang Kayu, Work diisi = 54,55 jam dan Ovt.

. —— - ] ]
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jam dan Ovt. Work diisi = 54,55 jam. Resource Name: Pekerja./ Buruh Tak
Terampil, Work diisi = 545,45 jam dan Ovt. Work diisi = 54,55 jam.

FAWADTE SRR FAtM
it
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Gambar 5.12 Memasukkan Jam lembur

53. Pembahasan
53.1.  Percepatan Proyek (Crash Program)

" Percepatan dapat dilakukan dengan‘ betbagai cara, antara lain:
menambah sumber daya berkualitas, penambahna waktu kelja‘(lembur), mengatur
kembali jadwal yang terlambat maupun saling tukar tenaga kerja yang ‘memiliki
keahlian yang sama. Namun penelitian ini hanya akan dilakukan pércepatan
dengan metode penambalian jam kerja (lembur).

Proses mempercepat waktu penyelesalan proyek dengan melakukan
penckanan wakta proyek, yaitu dengan cara melakukdn penekanan (kompresi)
waktu kegiatan — kegiatan yang termasuk dalam lintasan kritis. Dari tahap
kompresi tersebut akan dicari waktu dan biaya optimal. Berikut ini adalah proses
perhitungan dalam 2 tahap untuk penambahan jam kerja.

5.3.2. Tahap— Tahap Percepatan
Berikut ini akan diuraikan tahap — tahap percepatan pada jadwal

rencana proyek.
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5.3.2.1. Kondisi Normal

Kondisi normal waktu pelaksanaan proyek adalah 217 hari dan terdapat
jalur kritis seperti pada Tabel 5.6 dibawah ini ini. Kegiatan — kegiatan yang
berada pada lintasan kritis tidak seluruhnya dapat dilakukan percepatan. Beberapa
kegiatan tidak dapat dilakukan percepatan dikarenakan kegiatan tersebut hanya
menghitung biaya material saja sehingga tidak dapat dihitung waktu lembur untuk
tenaga kc;janya. Kegiatan — kegiatan yang dapat dipercepat diperlihatkan pada
Tabel 5.7.

Progam Microsoft Project di dalarﬁ proses input resource melakukan
pembulatan ke atas (roundup) secara otomatis mejadi dua angka untuk Units,
Work, dan Ovt. Work. Hal ini menimbulkan adanya perbedaan biaya antara biaya
berdasarkan Rencana Anggaran Biaya dan biaya berdasarkan hasil perhitungan
menggunakan Microsoft Project. Usaha untuk memperkecil perbedaan ini adalah
angka yang akan di inputkan dibulatkan (round) terlebih dahulu menjadi dua
angka di belakang koma.

Biaya rencana penyelesaian proyek berdasarkan Rencana Anggaran
Biaya adalah sebesar Rp. 25.923.667.330,45 sedangkan biaya rencana
penyelesaian proyek berdasarkan perhitungan menggunakan Microsoft Project
adalah sebesar Rp. 25.923.636.641,50. Selisih perbedaan kedua biaya tersebut
adalah sebesar Rp 30.688,95. Pada perhitungan tahap kompresi biaya yang
dijadikan basis adalah biaya berdasarkan perhitungan menggunakan Microsoft

Duninat Darhadaan hiaus torcahit canara vinat Aitamnillban snda Tahal £ © lhaeilat



Tabel 5.6 Lintasan Kritis Kondisi Normal
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No. Task | Activity Task Name Predecessors

3 A Uitzet dan Pasangan Bowplank start

4 B Mobilisasi dan Demobilisasi Alat Berat 3 Start-to-Start
5 c Sewa Sheet Pile + Mobilisasi AB
6 D Sewa Direksi keet dan Gudang 3 Start-to-Start
10 E Pengadaan Tlang Pancang baja besi Dia. 609,6 mm . D

11 F Ongkos Pancang B, E

12 G Joint Las Pancang C,E

13 H Beton isian pancang K 350 F.G

26 R Cor Beton Abutment 1 K350 H

27 S Baja Tulangan Abutment H

28 T Bekisting Abutment H

30 U Cor Beton Abutment 2 K350 H

31 v Baja Tulangan Abutment H

32 W |Bekisting Abutment H

34 X Cor Beton Pilar 1 K 350 H

35 Y Baja Tulangan Pilar H

36 Z Bekisting Pilar H

51 Al Beton Pelat lantai kendaraan K 350 AA, AB, AC, AD, AE, AF, AG, AH, Al, AQ

52 AK  [Baja Tulangan AA, AB, AC, AD, AE, AF, AG, AH, Al, AQ

53 AL  |Expantion Joint Al, AK

54 AM  [Elastomer + Ascesoris voided Ad, AK

55 AN |Elastomer + Ascesoris jembatan baja Al, AK

56 AD  lleuneng Al, AK

57 AP |Hand Rail pipa galvanis 3" A, AK

58 AQ |Voided Slab bentang 8m AT

59 AR |Rangka Baja bentang 40m - 2 unit H

60 AS  |Rangka Baja bentang 100m - 1 unit AR

61 AT  |Erection rangka jembatan AS

Tabel 5.7 Kegiatan yang Dapat Dipercepat pada Kondisi Normal
(Pekerjaan yang Memiliki Unsur Tenaga Kerja)

No. Task | Actlvity Task Name Predecessors
3 A Uitzet dan Pasangan Bowplank start
5 C Sewa Sheet Pile + Mobilisast AB
11 F Ongkos Pancang B, E
12 [¢] Jolnt Las Pancang CE
13 H Beton islan pancang K 350 F, G
26 R Cor Beton Abutment 1K 350 H
27 S Baja Tulangan Abutment H
28 T Bekisting Abutment H
30 U Cor Beton Abutment 2 K 350 H
31 V'  |Baja Tulangan Abutment H
32 W Bekisting Abutment H
34 X Cor Beton Pilar 1 K 350 H
35 Y Baja Tulangan Pilar H
36 Y4 Bekisting Pilar H
51 A Baton Pelat lantai kendaraan K 350 AA, AB, AC, AD, AE, AF, AG, AH, Al, AQ
52 AK Raia Tulanoan AA AP Am M Al s L nie ae oo




Tabel 5.8 Perbedaan Biaya Berdasarkan RAB dan Microsoft Project

NO URAIAN PEKERJAAN - SATU , _RAB KONTRAK INDUK : DARI MS PROJECT ELISH
| AN VOLUME HARGA SATUAN JUMLAH HARGA JUMLAH HARGA HARGA
1 2 3 4 [ B=4x5 7 8=6-7
1] PEKERJAAN JEMBATAN BENTANG 204, 54 METER
1.a| PEKERJAAN JEMBATAN .
- | | PERSIAPAN, MOBILISAS! dan DEMOBILISASI .
1l | PEKERJAAN STRUKTUR ATAS T S R
1 Pelat Lantai Kendaraan . - . : . .
Beton Pelat lantai kendaraan K350 1. M3 332,50 [Rp__ 1.070.495,00 { Rp 365.939.587,50 |[Rp  355.938.584,50 | Rp 1.003,00
Baja tulangan Kg 66.151,01 [Rp 1242000 {Rp  821.595.544,20 Rp 821.505.990,00 { Rp  (445.80)
2 Expantion Joint M 100,20 [ Rp _ 2.500.000,00 Rp 250.500,000,00 | Rp 25050000000 |Rp . -
[ 3 Elastomer + Acsesoris voided Bh 16,00 [Rp _ 1.000.000,00 | Rp 16.000.000,00 | Rp 16.000:000,00 | Rp
4 Elastomer + Acsesoris jembatan baja Bh 12,00 | Rp_ 2.334.000,00 | Rp 28.008.000,00 | Rp 28.008.000,00 | Rp -
5 Leuneng Bh 400 |[Rp  1.600.000,00 | Rp - 6.400.000,00 | Rp 6.400.000,00 | Rp -
6 Hand Rail pipa besngalvamsS ) M 734,24 | Rp 350.000,00 | Rp  256.984.000,00 | Rp 256.984.000,00 | Rp -
8 Voided slab bentang 8m Bh 8,00 |Rp  25.000.000,00 | Rp 200.000.000,00 | Rp 200.000.000,00 | Rp -
g “RangkaBaja bentang 40m - 2 unit ] kg 150,000,00 | Rp 25.400,00 [ Rp _3.810.000.000,00 | Rp 3.810.000.000,00 | Rp -
10 Rangka baja bentang 100m - 1 unit kg 316.000,00 | Rp 25.400,00 | Rp 8.026.400.000,00 [ Rp  8.026.400.000,00 |:Rp -
11 Erection rangka jembatan . kg 466.000,00 | Rp 4,000,00 | Rp 1.864.000.000,00 | Rp  1.864.000.000,00 | Rp -
SUB TOTAL Rp 15.635.827.131,70 | Rp 15.635.826.574,50 | Rp 557,20
JUMLAH TOTAL PEKERJAAN JEMBATAN PADANGAN - KASIMAN Rp 25.923.667.330,45 Rp -25.923.636.641,50 | Rp 30.688,95
| PPn10% Rp 2.592.366.733,05 | Rp 2.592.363.664,15
JUMLAH TOTAL(A+B)BIAYAKONSTRUKS| FISIK (BKF) - | Rp_28.516.034.063,50 Rp 28.516.000.305,65 |
| DIBULATKAN | Rp 28.516.000.00000 | Rp

-28,516.000.000,00
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5.3.2.2. Kompresi dengan Penambahan Lembur 1 jam

Kompresi yang dimaksud adalah tahap percepatan dengan melakukan
usaha pemendekan waktu pada pekerjaan yang dihasilkan tahap sebelumnya, yaitu
tahap normal. Perhitungan kebutuhan percepatan dengan penambahan lembur 1
jam yang diinputkan pada kondisi normal menyebabkan timbulnya lintasan kritis
baru dengan adanya pengurangan waktu pelaksaaan proyek dari 217 hari menjadi
208,73 hari. Percepatan ini menyebabkan kebutuhan biaya proyek mengalami
kenaikan biaya yang mencapai Rp. 24.111.198,58 dari biaya rencana semula,
yakni sebesar Rp. 25.923.636.641,50 menjadi sebesar Rp. 25.947.747.840,08.
Lintasan kritis baru pada tahap ini dapat dilihat pada Tabel 5.9.

Tabel 5.9 Lintasan Kritis Setelah Ditambah Lembur 1 Jam

‘No. Task | Activity Task Name Predecessors
3 A Uitzet dan Pasangan Bowplank start
4 B Mobilisasi dan Demobilisasi Alat Berat 3 Start-to-Start
6 D Sewa Direksi keet dan Gudang 3 Start-to-Start
10 E Pengadaan Tiang Pancang baja besl Dia, 609,6 mm D
11 F Ongkos Pancang B, E
12 G Joint Las Pancang CE
13 H Beton isian pancang K 350 F, G
52 AK IBaja Tulangan AA, AB, AC, AD, AE, AF, AG, AH, Al, AQ
53 AL Expantion Jaint Al, AK
54 AM  [Elastomer + Ascesoris voided AJ, AK
55 AN |Elastomer + Ascesoris Jembatan baja Al, AK
96 AO |Leuneng AJ, AKX
57 AP  |Hand Rail pipa galvanis 3' AlJ, AX
58 AQ |Voided Slab bentang 8m AT
59 AR Rangka Baja bentang 40m - 2 unit H
60 AS |Rangka Baja bentang 100m - 1 unit AR
61 AT  |Erection rangka jembatan AS
5.3.2.3. Kompresi dengan Penambahan Lembur 2 jam

Kompresi pada tahap ini dilakukan terdapat kondisi normal, dan
didapatkan hasil waktu penyelesaian proyek yaitu 203,27 hari atau berkurang
13,73 hari dari kondisi normal 217 hari dengan total biaya yang diperlukan
sebesar Rp. 25.999.805.435,41 yang berarti mengalami pertambahan sebesar Rp.
76.168.793,91 dari biaya rencana semula, sedangkan untuk lintasan kritis baru

I (I PO PR T b [=h SR R P o D F B I a1
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Tabel 5.10 Lintasan Kritis Setelah Ditambah Lembur 2 Jam

No. Task | Activity Task Name Predecessors
3 A Uitzet dan Pasangan Bowplank. start
4 B Mohilisasi dan Demohilisasi Afat Berat 3 Start-to-Start
6 D Sewa Direksi keet dan Gudang 3 Start-to-Start
10 E Pengadaan Tiang Pancang baja besi Dia. 609,6 mm )
11 F Ongkos Pancang B, E
13 H Beton isian pancang K350 F,G
51 Al Beton Pelat lantai kendaraan K 350 BA, AB, AC, AD, AE, AF, AG, AH, Al, AQ
53 AL Expantion Joint Al, AK
54 AM  |Elastomer + Ascesoris voided Al, AK
55 AN  |Elastomer + Ascesoris jembatan baja A, AK
56 AD  |leuneng Al, AK
57 AP |Hand Rail pipa galvanis 3' Al, AK
58 AQ |Voided Slab bentang 8m AT
59 AR |Rangka Baja bentang 40m - 2 unit H
60 AS  |Rangka Baja bentang 100m - 1 unit AR
61 AT  |Erection rangka jembatan AS
5.3.2.4. Kompresi dengan Penambahan Lembur 3 jam

Kompresi pada tahap ini dilakukan pula terdapat kondisi normal, dan
didapatkan hasil waktu penyelesaian proyek yaitu 199,78 hari yang artinya lebih
cepat 17,22 hari dari waktu rencana, dengan total biaya yang dipertukan sebesar
Rp. 26.063.106.068,69 yang berarti mengalami pertambahan sebesar Rp.
139.469.427,19 dari biaya rencana semula. Lintasan kritis baru pada tahap ini
dapat dilihat pada Tabel 5.11.

Tabel 5.11 Lintasan Kritis Setelah Ditambah Lembur 3 Jam

No. Task | Activity Task Name Predecessors

3 A |Uitzet dan Pasangan Bowpiank start

[ D Sewa Direksi keet dan Gudang 3 Start-to-Start
10 E Pengadaan Tiang Pancang baja besi Dia. 609,6 mm D

12 G Joint Las Pancang CE

13 H Beton isian pancang K 350 F, G

51 Al Beton Pelat lantai kendaraan K 350 i AA, AB, AC, AD, AE, AF, AG, AH, Al, AQ
53 AL  |Expantion Joint Al AK
54 AM  |Elastomer + Ascesoris veoided Al, AK
‘55 AN |Etastomer + Ascesoris jembatan baja AL, AK

56 AQ Leuneng Al, AK

57 AP |Hand Rail pipa galvanis 3' Al, AK

58 AQ  |voided Slab bentang 8t AT

'59 AR |Rangka Baja bentang 40m - 2 unit H

60 AS  |Rangka Baja hentang 100m - 1 unit AR

61 AT |Eraction rangka jembatan AS
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5.3.2.5. Kompresi dengan Penambahan Lembur 4 jam

Kompresi pada tahap ini dilakukan juga terdapat kondisi normal, dan
didapatkan hasil waktu penyelesaian proyek yaitu 197,84 hari; berkurang 19,66
hari dari waktu rencana yaitu 217 hari. Total biaya yang diperlukan pada tahap ini
sebesar Rp. 26.139.474.650,44 yang berarti mengalami pertambahan sebesar Rp.
215.838.008;94 dari biaya rencana semula, sedangkan untuk lintasan kritis baru
pada tahap ini dapat dilihat pada Tabel 5.12.

Tabel 5.12 Lintasan Kritis Setelah Ditambah Lembur 4 J am

No. Task.| Activity Task Name Predecessors

3 A |Vitzet dan Pasangan Bowplank start

4 B Mobilisasi dan Demobilisasi Alat Berat 3 Start-to-Start

6 D Sewa Direksi keet dan Gudang 3 Start-to-Start

10 E Pengadaan-Tiang Pancang baja besi Dia. 609,6 mm D

11 F Ongkos Pancang B, E

13 H Beton isian pancang K 350 F, G

51 Al Beton Pelat lantai kendaraan X 350 AA, AB, AC, AD, AE, AF, AG, AH, Al, AQ
52 AK Baja Tulangan AA, AB, AC, AD, AE, AF, AG, AH, Al, AQ
53 AL |Expantion Joint Al, AK
54 AM _|Elastomer + Ascesoris voided Al AK

55 AN Efastomer + Ascesoris jembatan baja Al, AK

56 AQ  |leuneng Al, AK
57 AP |Hand Rail pipa galvanis 3' Al, AK
58 AQ  |Voided Slab bentang 8m AT
59 AR [Rangka Baja bentang 40m - 2 unit H

60 AS  |Rangka Baja bentang 100m - 1 unit AR

61 AT " |Erection rangka jembatan AS

5.3.3. Perubahan Biaya Proyek

Waktu dan biaya pada kondisi nmormal yang menjadi baseline
pengerjaan menggunakan Microsoft Project untuk kemudian dilakukan tahap
kompresi dapat dilihat pada Tabel 5.13. Selanjutnya dari keempat tahap kompresi
yang telah dilakukan dapat dilihat besarnya perubahan biaya yang harus
dikeluarkan untuk melakukan kerja lembur dari setiap kegiatan yang dikompresi.
Hasil kompresi dengan penambahan lembur, yakni perbaridingkan antara kondisi
normal dengan kondisi lembur dapat dilihat pada Tabel 5.14, Tabel 5.15, Tabel
5.16, dan Tabel 5.17. Selain itu dari perhitungan menggunakan Microsoft Project
dapat dilihat perubahan jumlah biaya total proyek sebagaimana ditampilkan pada
Tabel 5.18, sedangkan rekapitulasi biaya dan waktu optimal ditampilkan pada
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Tabel 5.19. Pada proyek ini besar biaya tidak langsung diambil sebesar 7,8 % dari
biaya total proyek yang dibagi durasi normal proyek. Pengambilan prosentase
sebesar 7,8 % untuk biaya tidak langsung berdasarkan hasil dari Studi Praktek
Estimasi Biaya Tidak Langsung pada Proyek Konstruksi oleh Soemardi dan
Kusumawardani. Berikut ini ditampilkan grafik untuk menentukan prosentase

biaya tidak langsung seperti pada Gambar 5.13.

Proyek Bangunan Gedung Kontraktor Besar:
1% :
J

- Y |
5 0% . ‘ N
] — d .

E Sf"’ ° e R R j
5, o I A
L — o
SE . O _!H_rw.__'l%
E m.;' 1 L

2 5,000 56,000 509,000
& Millfons

Tatal Nilal Provel: (Rpy

Gambar 5.13 Model hubungan biaya tidak langsung pada kontraktor besar.

Tabel 5.20 menunjukkan bahwa melakukan penambahan lembur satu
jam sampai dengan penambahan lembur empat jam maka akan semakin terjadi
penambahan biaya total proyek, berdasarkan Tabel 5.20 tersebut dibuat grafik
hubungan waktu dan biaya pelaksanaan proyek yang dapat dilihat pada Gambar
5.14. Grafik hubungan waktu dan biaya tersebut memperlihatkan bahwa semakin
cepat waktu pelaksanaan proyek akibat dari penambahan jam kerja (lembur) maka
semakin besar biaya total pelaksanaan proyek yang harus dikeluarkan dan
semakin cepat waktu pelaksanaan proyek maka semakin besar juga biaya
langsung dari proyck tersebut. Sementara untuk biaya tidak langsung besar
menunjukkan bahwa semakin cepat waktu pelaksanaan proyek maka semakin

kecil besar biaya tidak langsung,
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3.3.4. Perbandingan Biaya Denda dengan Perubahan Biaya Sebelum dan

Sesudah Penambahan Jam Kerja (Lembur)

Besar durasi keterlambatan didapatkan dari pembulatan durasi setelah
dilakukan percepatan, kemudian dilakukan perhitungan besar biaya denda. Hasil
| dari perbandingan antara biaya denda dan penambahan biaya akibat kompresi
menunjukkan bahwa penambahan biaya akibat kompresi pada semua kondisi
lebih kecil dibandingkan dengan biaya denda apabila terjadi keterlambatan. Hal
ini berarti lebih baik untuk melakukan kompresi dengan menambah jam kerja
dibandingkan dengan membayar denda akibat keterlambatan untuk dapat
memperolell keuntungan. Besar keuntungan didapatkan dari selisih antara biaya
denda dengan penambahan biaya akibat kompresi. Keuntungan terbesar
didapatkan pada penambahan tiga jam kerja, pada kondisi ini lebih baik untuk
membayar penambahan biaya sebesar Rp. 139.469.427,19 dibandingkan dengan
membayar biaya dendanya sebesar Rp. 466.625.459,55 sehingga keuntungan yang

dihagilkan sehecar Rn 2397 184 N7 28 vane ditamnillan saada Tahal € A0



Tabel 5.13 Baseline Kondisi Normal

- DURASI
10 URAIAN PEKERJAAN JUMLAH HARGA | sy
T 2 3 4
1 | PEKERJAAN JEMBATAN BENTANG 201,54 METER 217
| PERSIAPAN, MOBILISASI dan DEMOBILISAS! - SRR OG0 gg
o] . 000,
— I__1._Uitzet dan Pasangan bowplank : —— B - —Aaismannnal 63
lll | PEKERJAAN STRUKTUR ATAS 133
1 Pelat Lantai Kendaraan . ) 28
Beton Pelat lantai kendaraan K 350 Rp 355.938.584,50 28
Baja tulangan Rp 821.595.990,0C 28
2 Expantion Joint Rp 250.500.000,00 14
3 Elastomer + Acsesoris voided Rp 16.000.000,00 14
4 Elastomer + Acsesoris jembatan baja Rp 28.008.000,00 14
5 Leuneng Rp 6.400.000,00 14
6 . Hand Rail pipa besi galvanis 3' Rp 256.984.000,00 14
8 Voided slab bentang 8m Rp 200.000.000,00 28
9 Rangka Baja bentang 40m - 2 unit Rp 3.810.000.000,00 €3
10 _Rangka baja bentang 100m - 1 unit Rp _ 8.026.400.000,00 63
11 Erection rangka jembatan Rp  1.864.000.000,00 70
SUB TOTAL Rp 15.635,826.574,50

JUMLAH TOTAL PEKERJAAN JEMBATAN PADANGAN - KASIMAN

25.923.636.641,50

PPn 10 %

Rp

2.592.363.664,15

JUMLAH TOTAL (A+B ) BIAYA KONSTRUKSI FISIK (B KF)

Rp

28.516.000.305,65

DIBULATKAN

Rp

28.516.000.000,00
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m
N Cost Vari .
T;:;( Activity Lembor Ljam Cost Variance | Overtime Cost - Cost Slope
: 41,50 Rp25.947.747.840,08] Rp24.111.198,58] Rp102.195.359,53] (Rp2.915.501,64)
3 | A 10000 Rpd5.305.872.04]  Rp62087204] Rp1552383,15] (Rp195.242,78)
o c $3200]  Rp98.925.74842] Rp12241642] Rpl606.08308]  (Rp27.509,31)
| F 10000 RpS55.844.100,00] Rp6.209.000,00( RpS6.160.600,00] (Rp1.395.280,90)
g 1500 Rp3923665589] Rps30.86089] Rpl329.08311] (Rp119.294,58)
8000  Rp28305.740.96] Rp269.36095] _ Rp669.866,52] (Rp212.095,25)
Bl H oo Rp98.845.325,04 Rp809.49954] Rp2.02194954] (Rp211910,87)
01 R 6500 Rp207.955.69576| Rp1107310.76 Rp2.767.98298] (Rp289.871,93)
D 5 loom] Re3sA1S50,02  RpTadsiio: RpL861.46651] (Rp154.8%3,17)
81 T 35750 Rp111.601.956,98 Rp913.49948| Rp2.282.94948] (Rp239.135,59)
301 Y 36000 . Rp221.396.145,70] Rp1.178.28574 Rp2.946.557,9 (Rp308.451,76)
311 V0000  Rp37.945219.32 Rp797.719,34| Rp1994.34156] (Rp208.827,05)
32| W cs200] Rpl3631859137] Rpli1604937 RP2.788.499,37] (Rp292.159,52)
381 X So000]  Rp275.243.691,20] Rp1472191.20 Rp3.663.17453] (Rp385.390,37)
51 Y 0000] Rpd2.16138878] Rpes63s87s Rp2.215.833,22] (Rp232.038.95)
36.1 2 spaso| Rp358.874.91062) Rp2.936326,12 Rp7.341.348,34] (Rp1.151.500,44)
5; ::( 990,00]  Rp825.992.896,93] Rp4.396.90693| Rp10.993.240,26| (Rp1.724.277,23)
5
am
~ Cost . )
No.l . .| lembur 2jam Cost Variance | Overtime Cost GostSlopg
Activit!
Task 641,50] Rp25.999.805.435,41] Rp76.168.793 91| Rp205.850.182,80] {RpS 547.617,91)
1 000,00 Rp46.521.455,67| Rpl83645567] Rp3.382.789,00] (Rp347.813,57)
31 A 332000 Rp99.840.81410 Rp1037.482,10 Rp3.499.89321] (Rp140.390,00)
5.1 C 10000] RpS72.198.000,00] Rp22.562.900,00] Rp105.529.150,00] (Rp3.049.040,54]
11| F 795000  Rpd0.277.343,75] Rpl571548,75] Rp2.896.337, (Rp212.371,45)]
12| G i380,00] Rp28829.93550 Rp793.55559( Rp1459.18893] (Rp376.092,70)|
13| Higs550] Rp100428.657,73 Rp2.392.832,23 Rp4.406.626, (Rp377.418,33)
26 | R 385000 Rp210.122.752,62| Rp3.274.367,62] Rp6.03157873 {Rp516.461,77)
27| S 00000 Rp36.873.00242] Rp2.202.002,42 Rp.05632464 (Rp347.31399)
28| T45750] Rp113389.513,38 Rp2.701.055,88] Rpa.975.25032] (Rpd26.034,05)
30 | U's60,00] Rp223.703.29564 Rp3.485.43564] Rp6.42131347] (RpS49.753,26)
31| V500000  Rp39.506.82462) Rp2359.32462 Rpd.346.16351] (Rp37213323)
32 | W!s42,00) Rp138.502.295,17] Rp3.299.75317( Rp6.077.22533 (Rp520.465,30))
34 | X!50000) Rp278.112.24525| Rp4.340.74525] Rp7.983.13970] (RpG4.660,13)
35 |  Y1000,00]  Rp43.896.585,69| Rp2.621.585,69) Rpd.829.0858] (Rpd13.439,32)
36 | 2158450 Rp364.623.273,04] Rp8.684.68854] Rp15.995.744,09] (Rp2.053.117,86)
e1 | ar9anonl rRo®24 601 050 7S] Bni2 00c 0z 72l Re92 667 271 9r] foms fox 2o ot
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No. Activity codt Lembur 3 Jam CostVariance { Owvertime Cost [ - CostSlope
Task '50[ Rp26.063.106.068,69{ Rp139.469.427,19| Rp302.011.066,08 (Rp8.099.269,87)
1 00|  Rp47823.12436] Rp3.138.12436) Rp5.076.468,80] (Rp474.03691)f
3| A 1iool Rp100969.00832| Rp2.165.67632] Rp5.25226521] (Rp233.622,04)
51 C 1ioo[ Rp597.111.898,84] Rp47.476.798 84 Rp151.464.498,84] (Rp5.121.553,27)]
1] F il Rps139218899] Rp.686393,99] Rp4.346.588.44] (Rp289.794,39)|
2] 6 |ipo[ Rp2939160771| Rp1355.227,71] Rp2.190.03882f (RpS11.40658)]
13 H | isgl Rp102:124.49445] Rpa.088.668,95 Rp6.612.741,17] (Rp514.297.98)
26| R lioo] Rp21244374088] Rp5.595355,88| Rpd.051.10588] (Rp703.818,35)
271 S ligol Rp38433972,04] Rp3762972,14) Rp6.087.03325) (Rpd73.329,83)
28| T 175o] Rp115304192,02] Rpaf15.73462 Rp7.466.290,18] (Rp580.595,55)
0| U_lioo] Rp226.17450757] RpS.956.647,57] Rp3.636458,68| (Rp749.263,85)
3| V_|ioo| Rpar179.23509] Rpd03173509] Rp6.521.75732] (RpS07.13649)]
22| W ool Rp140840.77743] Rp5.638.23543] Rp9.119.579.87 (Rp709.212,00)}
3| X [joo] Rposi18a3s043] Rpr412.850,43| Rp11.979.79488] (Rp9324340)|
350 Y lioo] Rpd5754.76471] Rpad79.764,71) Rp7.246.759,16) (RpS63.432,42)
36| Z |iso| Rp370.779.943.81] Rp14.841.359,31] Rp24.008.659,31} (Rp2.800.256,47)
51| Al |iao] Rps43.819.871,85 Rp22.223.881,85] Rp35.951.026,29| (Rp4.193.185,25)
52| A

n

!Cost . .

i - Cost Variance | Overtime Cost Cost Slope
No. Activity| Lembur 2 jam - .
Task 50] Rp26.139.474.650,44] Rp215.838.008,94] Rp396.713.420,05] {Rp11.265.031,78]|
1 00]  Rp49.268.236,74| Rp4.583.236,74] Rp6.739.95896| (Rp621.877 44)|
3| A |00 Rpl02342932,15] Rp3.539.600,15( - Rp6.973.594,59]  (Rp342.984,51)
5| c 60| Rp530.743.850,00{ Rp81.108.750,00| Rp196.826.250,00] (Rp7.859.375,00]
11| F |oo| Rp42.629.23882 Rp3923443.82) RpS.770.85493]  (Rp380.178,66)
21 G loo| Rp30.01503836] Rpi978.658,16| Rp2.907.63593 (Rp670.73158)
3| H [s0] Rp104.006.840,98] Rp597101548) Rp8.779.876,59 (Rp675.454,24)|
%] & |00 Rp215.020517,48] Rp8.172.13248| Rp12.017.61581) (Rp924.449,38)]
771 5 (00| Rp40.166.865,61) Rp5495.865,61) Rp8.082.271,36] (Rp621704.25)
281 T [50| Rpl1742950027] Rp6741042,77| Rp9.91257055 (Rp762561,40)
30| U (00| Rp228917.681,45] Rp8.639.82145| Rpl2.794.36589 (Rps4.142,70)
1| v 00|  Rp43.03596841( RpS.888.46841 Rp8.659.646,19]  (Rp666.116,34)]
37| W 00| Rpl43436.899,05| RpB.234357,05| Rpl2.108.512,61 {Rp931.488,35}]
32| X 100 Rpd84595.04607 Rp10823.54607 Rp15.906501,62] (Rp1.224.383,04)f
~T5“T;—l,oo Rp47.817.782,34] Rp6.542.78234| Rp9.621.604,56 (Rp740.133,75)}
‘3617 1s0] _Rp377.61490069) Rp21676316,19| Rp31877.349,53) {Rp3.680.189,51)
o1 | A 100 Re854.054.962,23 Rp32458.972,23| Rp47.734411,12 {Rp5.510.861,16)
B3NS




L
SL-

- ; Biaya Total
No. | Aktivitas four 1 jam Lembur 2 jam lembur3jam |  Lembur4jam

7747 840,08 Rn25.999.805.435, 41| Rp26.063.106.068,69| Rp26.139.472.650,44

—B30SET0| RplbS2LUSET|  RpUALBIN3E  RpN6R6T
—pos 78] RpOSBADBIA0] RpLODS6I0083L| Rpl0R39%15

5844.100,00]  RpS72.198.000,00 Rps97.111.898.88]  Rp630.743.850,00
W F  oo%esss0  Rplo2734375|  RpAl30218899  RpAze20238.42
21 S bas7a0es|  Rpes2993559)  Rp2939L60771]  Rp30015.038,16)
131 H o sisasoa]  Rplo0428657,73| RplOZ12443445| Rp104.006.84098
261 R Cosoou76] Rp20122.75262 Rp21244374088] Rp2l502051748)
W1 S ussio]  Re3687300047]  Rp3ed339nnia]  Rpa0.166.86560
28| T 60195698 Rpi13.38951338] Rpli5304.19212) Rpl17.429.500.27
30} U 3o50574] Rp223703.29564] Rp226.17450757 Rp228917.681,45
31} V oomamaa|  Rp3950682462]  Rpali79z3508|  Rpd3025.968A1
32| W ig31850137] Rpl38502295.17] Rp140.840.77743)  Rpl43.436899,05
M| X comago10| Re27el1224525| Rp28L18A3s043]  Rpzs595.046,07]
35| Y 16138878 Rp43.89658569]  Rpds.75476471)  Rpd7.B17.782,34
367 I i3p7a51062] Rp364.623.27304] Rp370779.94381)  Rp377.614.800,69
511 Al 580693 Rpe3460L05075] Rp843819.871,85)  Rpssa054.96223
52| A :

n biaya Cost Slope Biaya lembur

| |

?

!1.198,58 Rp2.915.501,64 | Rp102.195.359,69

|8.793,91 Rp5.547.617,91 | Rp205.850.182,80

9.427.19 | Rp8.099.269,87 | Rp302.011.066,08

?8.008,94 Rp11.265.031,78 | Rp396.713.420,05
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Biaya Total

Rp26.200/000.000,00
&
Rp26.150.000.000,00
Rp26.100.000.000,00 HRp2022:045; e /:'/
Rp26.050.000.000,00 \
' RoL.944,957362,87 BY o~ s
Rp26.000.000,000,00 5 =L=' i —
// F94.405 135 9% —
Rp25.950.000.000,00 & — e A TR
] 1863507453,
Rp25.900.000.000,00 43.507.433,0- |
Rp?25.850.000.000,00
Notmal lamburdjam  Lambur2jam lembur3jam  Lemburdjom
Kondisi

Rp24.400,000.000,00
Rp24.300,000.000,00
Rp24,200.000.000,00
Rp24.100.000.000,00
Rp24.000.000.000,00
Rp23.800.000.000,00
Rp23.800.000.000,00

Rp23,700,000.000,00

Biaya langsung

«==Biaya Tidak Langsung

=4=Biaya Langsung
=4—Blaya Total

=g=Durasi Proyek

Gambar 5.14 Grafik hubungan waktu dan biaya.




Tabel 5.20 Perbandingan Biaya Denda dengan Perubahan Biaya

Keter-
No. Percep?.tan Biaya Total Perubahan biaya | lambatan Biaya Denda Keuntungan
(hari) .

(hari)
1 8,27 Rp25.947.747.840,08 | Rp24.111.198,58 9 Rp233.312.729,77 | Rp209.201.531,19
2 13,73 Rp25.999.805.435,41 | Rp76.168.793,91 14 Rp362.930.912,98 | Rp286.762.119,07
3 17,22 Rp26.063.106.068,69 | Rp139.469.427,19 18 Rp466.625.459,55 | Rp327.156.032,35
4 19,16 Rp26.139.474.650,44 | Rp215.838.008,94 20 Rp518.472.732,83 | Rp302.634.723,89




